<!DOCTYPE html> <html class="aui ltr" dir="ltr" lang="it-IT"> <head> <title>Coronavirus: sono 12.839 i positivi - Comunicato Stampa</title> <meta content="initial-scale=1.0, width=device-width" name="viewport" /> <meta property="og:site_name" content="Home" /> <meta property="og:url" content="http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa/dettaglio/-/asset_publisher/default/content/coronavirus-sono-12-839-i-positivi" /> <meta property="og:type" content="website" /> <meta property="og:title" content="Coronavirus: sono 12.839 i positivi - Comunicato Stampa" /> <meta property="og:image" content="http://www.protezionecivile.gov.it/image/layout_set_logo?img_id=21016&amp;t=1583754788136" /> <meta property="og:description" content="view_com" /> <meta name="robots" content="index, follow"> <meta id="twSummary" name="twitter:card" content="summary"> <meta id="twUrl" name="twitter:url" content=""> <meta id="twTitle" name="twitter:title" content=""> <meta id="twDescription" name="twitter:description" content=""> <meta id="twPreview" name="twitter:image" content=""> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta content="12mar2020_CSCoronav. view_com" lang="it-IT" name="description" /> <meta content="ambito,emergenze,faccette_data,2020_2020,202003_marzo,coronavirus 2020,202003_12, comunicato stampa, dipartimento protezione civile" lang="it-IT" name="keywords" /> <link href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/favicon.ico" rel="Shortcut Icon" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;media-comunicazione&#x2f;comunicati-stampa&#x2f;dettaglio&#x2f;-&#x2f;asset_publisher&#x2f;default&#x2f;content&#x2f;coronavirus-sono-12-839-i-positivi" rel="canonical" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;en&#x2f;media-communication&#x2f;press-release&#x2f;detail&#x2f;-&#x2f;asset_publisher&#x2f;default&#x2f;content&#x2f;coronavirus-sono-12-839-i-positivi" hreflang="en-GB" rel="alternate" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;media-comunicazione&#x2f;comunicati-stampa&#x2f;dettaglio&#x2f;-&#x2f;asset_publisher&#x2f;default&#x2f;content&#x2f;coronavirus-sono-12-839-i-positivi" hreflang="x-default" rel="alternate" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;media-comunicazione&#x2f;comunicati-stampa&#x2f;dettaglio&#x2f;-&#x2f;asset_publisher&#x2f;default&#x2f;content&#x2f;coronavirus-sono-12-839-i-positivi" hreflang="it-IT" rel="alternate" /> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;themeDPC-1&#x2e;0&#x2e;0-SNAPSHOT&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;themeDPC_WAR_themeDPC100SNAPSHOT&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1582035703000" rel="stylesheet" type="text/css" /> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;themeDPC_WAR_themeDPC100SNAPSHOT&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1452605784000" rel="stylesheet" type="text/css" /> <link href="http://www.protezionecivile.gov.it/html/portlet/asset_publisher/css/main.css?browserId=other&amp;themeId=themeDPC_WAR_themeDPC100SNAPSHOT&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1583754787000" rel="stylesheet" type="text/css" /> <link href="http://www.protezionecivile.gov.it/notifications-portlet/notifications/css/main.css?browserId=other&amp;themeId=themeDPC_WAR_themeDPC100SNAPSHOT&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1583754680000" rel="stylesheet" type="text/css" /> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 80},getRevision:function(){return"537.36"},getVersion:function(){return"80.0"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{NAV_SELECTOR:"#navigation",isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getLayoutId:function(){return"933"},getLayoutURL:function(){return"http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa/dettaglio"},getParentLayoutId:function(){return"1737"},isPrivateLayout:function(){return"false"},isVirtualLayout:function(){return false},getBCP47LanguageId:function(){return"it-IT"},getCDNBaseURL:function(){return"http://www.protezionecivile.gov.it"},getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"20155"},getCompanyGroupId:function(){return"20195"},getDefaultLanguageId:function(){return"it_IT"},getDoAsUserIdEncoded:function(){return""},getLanguageId:function(){return"it_IT"},getParentGroupId:function(){return"20182"},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images"},getPathThemeRoot:function(){return"/themeDPC-1.0.0-SNAPSHOT"},getPlid:function(){return"46446"},getPortalURL:function(){return"http://www.protezionecivile.gov.it"},getPortletSetupShowBordersDefault:function(){return false},getScopeGroupId:function(){return"20182"},getScopeGroupIdOrLiveGroupId:function(){return"20182"},getSessionId:function(){return""},getSiteGroupId:function(){return"20182"},getURLControlPanel:function(){return"/group/control_panel?refererPlid=46446"},getURLHome:function(){return"http\x3a\x2f\x2fwww\x2eprotezionecivile\x2egov\x2eit\x2fhome"},getUserId:function(){return"20159"},getUserName:function(){return""},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isImpersonated:function(){return false},isSignedIn:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?browserId=other&themeId=themeDPC_WAR_themeDPC100SNAPSHOT&colorSchemeId=01&minifierType=js&languageId=it_IT&b=6205&t=1583754787000"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=&languageId=it_IT&b=6205&t=1583754787000&"},getFilter:function(){return"min"},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?browserId=other&themeId=themeDPC_WAR_themeDPC100SNAPSHOT&colorSchemeId=01&minifierType=js&languageId=it_IT&b=6205&t=1583754787000"},getStaticResourceURLParams:function(){return"?browserId=other&minifierType=&languageId=it_IT&b=6205&t=1583754787000"}};Liferay.authToken="pGOIxb78";Liferay.currentURL="\x2fmedia-comunicazione\x2fcomunicati-stampa\x2fdettaglio\x2f-\x2fasset_publisher\x2fdefault\x2fcontent\x2fcoronavirus-sono-12-839-i-positivi";Liferay.currentURLEncoded="%2Fmedia-comunicazione%2Fcomunicati-stampa%2Fdettaglio%2F-%2Fasset_publisher%2Fdefault%2Fcontent%2Fcoronavirus-sono-12-839-i-positivi";</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=themeDPC_WAR_themeDPC100SNAPSHOT&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=it_IT&amp;b=6205&amp;t=1583754787000" type="text/javascript"></script> <script type="text/javascript">Liferay.Portlet.list=["85_INSTANCE_navsecondaria","101_INSTANCE_CONTENUTO_PRINCIPALE","101_INSTANCE_SIDEBARDX","101_INSTANCE_default"];</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;themeDPC-1&#x2e;0&#x2e;0-SNAPSHOT&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;themeDPC_WAR_themeDPC100SNAPSHOT&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1582035703000" rel="stylesheet" type="text/css" /> <style type="text/css">#p_p_id_101_INSTANCE_SIDEBARDX_ .portlet-borderless-container{border-width:;border-style:}</style> <link rel="apple-touch-icon" sizes="57x57" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/favicon-16x16.png"> <link rel="manifest" href="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/jquery.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/bootstrap.min.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/modernizr.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/advancedSearch.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/radar.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/externalLinks.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/map.js" type="text/javascript"></script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/cookie.js" type="text/javascript"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-59303719-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","UA-59303719-2");</script> </head> <body class=" yui3-skin-sam controls-visible guest-site signed-out public-page site"> <div class="container"> <header> <div id="cookieContainer" style="display:none;background-color: #c7d1da;left: 0;opacity: 0.88;padding: 0 10px;position: fixed;text-align: center;width: 99%;z-index: 1000;"></div> <div id="EU_cookie" > <div id="EU_interno"> <div id="EU_sx"> Questo sito utilizza cookies tecnici, cookie analytics e cookie di terze parti (altri siti e piattaforme web) per la personalizzazione della home page, il monitoraggio delle visite al sito, la condivisione dei contenuti sui social network, la compilazione automatica di moduli e/o la visualizzazione di contenuti multimediali. Per maggiori informazioni consulta la <a href="/strumenti/footer/privacy" style="font-weight: bold;" target="_self">privacy policy</a> <div> <div id="divDismissId"><span id="linksId"><span>Acconsenti all'utilizzo di cookie di terze parti? </span><span> <a href="javascript:void(0);" onclick="CookieOk();"><b>Acconsento</b></a> </span><span> </span><span> <a href="javascript:void(0);" onclick="CookieKo();" id="noAccettoId">Non acconsento</a> </span></span></div> <div id="divDismissId"> <a href="/home?p_p_id=82&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_82_struts_action=/language/view&amp;_82_redirect=/en_GB/cookie&amp;_82_languageId=en_GB&amp;showUserLocaleOptionsMessage=false" style="font-weight: bold;" target="_self">English version</a> </div> </div> </div> </div> </div> <div id="EU_cookie_GB" > <div id="EU_interno"> <div id="EU_sx"> This website uses technical, analytics and third party cookies (other websites and web platforms) for customizing the home page, monitoring visits to the site, sharing content on social networks, automatically filling out forms and/or viewing multimedia content. For more information see our <a href="/strumenti/footer/privacy" style="font-weight: bold;" target="_self">privacy policy</a> <div> <div id="divDismissId"><span id="linksId"><span>Do you agree to the use of third parties cookies? </span><span> <a href="javascript:void(0);" onclick="CookieOk();"><b>I agree</b></a> </span><span> </span><span> <a href="javascript:void(0);" onclick="CookieKo();" id="noAccettoId">I do not agree</a> </span></span></div> <div id="divDismissId"> <a href="/home?p_p_id=82&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_82_struts_action=/language/view&amp;_82_redirect=/it_IT/home&amp;_82_languageId=it_IT&amp;showUserLocaleOptionsMessage=false" style="font-weight: bold;" target="_self">Versione Italiana</a> </div> </div> </div> </div> </div> <h1>Dipartimento della Protezione Civile</h1> <a href="http://www.protezionecivile.gov.it/home" title="torna alla homepage del Dipartimento della Protezione Civile"> <img alt="Home" src="/image/layout_set_logo?img_id=21016&amp;t=1583754788136" /> </a> <hr class="hidden"> <h2 id="navinterna" class="hidden">Menu di navigazione interna alla pagina</h2> <ul class="hidden"> <li><a accesskey="1" href="#contenutoprincipale" title="vai al contenuto di questa pagina">Contenuto della pagina</a> (accesskey: 1)</li> <li><a accesskey="r" href="#testoricerca" title="vai alla ricerca nel sito">Ricerca</a> (accesskey: r)</li> <li><a accesskey="2" href="#navprincipale" title="vai al menu di navigazione del portale">Navigazione del portale</a> (accesskey: 2)</li> <li><a accesskey="3" href="#navservizio" title="vai al menu servizi e informazioni">Servizi e informazioni</a> (accesskey: 3)</li> <li><a accesskey="4" href="#navfooter" title="vai al menu di pi&egrave; pagina">Pi&egrave; pagina</a> (accesskey: 3)</li> <li><a accesskey="l" href="#navlingua" title="Language version">Versioni in lingua</a> (accesskey: l)</li> <li><a accesskey="5" href="#sidebardx" title="vai al contenuti contestuali di questa pagina">Contenuti contenstuali</a> (accesskey: 5)</li> </ul> <hr class="hidden"> <!-- MEV 10/2019 - Lo sfondo di servizio in alto a dx viene rimosso <nav id="navservizio"> <h2>Servizi e informazioni</h2> <ul> <li><a href="http://www.protezionecivile.gov.it/home" title="torna alla homepage del Dipartimento della Protezione Civile">Home</a></li> <li><a href="/strumenti/header/mappa" title="vai alla mappa dei contenuti del portale">Mappa</a></li> <~~! <li><a href="/strumenti/header/indice" title="vai all'indice dei contenuti del portale">Indice</a></li> <li><a href="/newsletter" title="iscriviti alla newsletter del Dipartimento della Protezione Civile">Newsletter</a></li> ~~> </ul> <p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p> </nav> --> <!-- nuovo box social --> <div class="box_social"> <p> <a href="https://www.facebook.com/DPCgov/" target="_blank"><img alt="facebook" src="/resources/cms/images/ico_facebook_blu_d3_d3.jpg" style="margin-right: 8px" width="50px"></a> <a href="https://twitter.com/dpcgov" target="_blank"><img alt="twitter" src="/resources/cms/images/ico_twitter_blu_d3_d3.jpg" style="margin-right: 8px" width="50px"></a> <a href="https://www.youtube.com/channel/UC4fru33Tzpu0UhCIHChiNFA" target="_blank"><img alt="youtube" src="/resources/cms/images/ico_youtube_blu_d3_d3.jpg" style="margin-right: 8px" width="50px"></a> <a href="https://www.flickr.com/photos/141202146@N02/albums" target="_blank"><img alt="flickr" src="/resources/cms/images/ico_flickr_blu_d3_d3.jpg" width="50px"></a> </p> </div> <nav id="navlingua"> <h2>Versioni in lingua</h2> <ul> <li class="active"><a href="/media-comunicazione/comunicati-stampa/dettaglio?p_p_id=82&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_82_struts_action=/language/view&_82_redirect=/it_IT/media-comunicazione/comunicati-stampa/dettaglio/-/asset_publisher/default/content/coronavirus-sono-12-839-i-positivi&_82_languageId=it_IT&showUserLocaleOptionsMessage=false" title="vai alla versione in lingua italiana">IT</a><strong class="hidden">(selezionato)</strong></li> <li><a href="/media-comunicazione/comunicati-stampa/dettaglio?p_p_id=82&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_82_struts_action=/language/view&_82_redirect=/en_GB/media-communication/press-release/detail/-/asset_publisher/default/content/coronavirus-sono-12-839-i-positivi&_82_languageId=en_GB&showUserLocaleOptionsMessage=false" title="go to the english version">EN</a></li> </ul> <p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p> </nav> <form role="search" method="get" action="javascript:createSearchURL('it_IT');" id="advancedSearch" name="advancedSearch"> <h2 class="hidden">Cerca nel sito</h2> <p> <label class="hidden" for="testoricerca">Parametro di ricerca</label> <input type="text" id="testoricerca" class="form-control" placeholder="Cerca" title="inserisci il parametro da cercare su tutto il sito" value="">
				<button type="submit">Cerca</button>
			</p>
			<p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p>
		 </form>
					<nav  id="navprincipale">
	<h2>Navigazione principale</h2>
	<ul>
		
							<li>
			
									
				<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;dipartimento"  >























































 Dipartimento</a>		
					
			</li>					
		
							<li>
			
									
				<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;attivita-rischi"  >























































 Attività sui rischi</a>		
					
			</li>					
		
							<li class="active">
			
									
				<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;media-comunicazione"  >























































 Media e comunicazione</a>		
					
			</li>					
		
							<li>
			
									
				<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;protezionecivile&#x2e;gov&#x2e;it&#x2f;amministrazione-trasparente"  >























































 Amministrazione trasparente</a>		
					
			</li>					
			</ul>
</nav>			</header>
	
	<hr class="hidden">
	
	<div id="corpo">
	
					







































































































<div class="layoutDPC3Colonna"  id="main-content" role="main">
							<div class="portlet-layout row-fluid">
		<div class="portlet-column portlet-column-first span2" id="column-1">
			<div class="col3">
					<nav id="navigazionesecondaria" class="facetbox">	
										
																							
						
						
						
						
						
						
							
						
						



























































	

	<div class="portlet-boundary portlet-boundary_85_  portlet-static portlet-static-end portlet-borderless portlet-site-map " id="p_p_id_85_INSTANCE_navsecondaria_" >
		<span id="p_85_INSTANCE_navsecondaria"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		






























































	
		<a class="togglemenu collapsed" data-toggle="collapse" data-target=".nav-collapse">Sezioni</a>
<ul class="nav-collapse collapse">
 		<li>
			<a href="/media-comunicazione/news">News</a>
			</li>
  		<li class="active">
			<a href="/media-comunicazione/comunicati-stampa">Comunicati stampa</a>
																					</li>
   		<li>
			<a href="/media-comunicazione/magazine">Magazine</a>
			</li>
  		<li>
			<a href="/media-comunicazione/contact-center">Contact Center</a>
			</li>
   		<li>
			<a href="/media-comunicazione/iononrischio">Io non rischio</a>
			</li>
  		<li>
			<a href="/media-comunicazione/dossier">Dossier</a>
			</li>
  		<li>
			<a href="/media-comunicazione/social">Social</a>
			</li>
  		<li>
			<a href="/media-comunicazione/pubblicazioni">Pubblicazioni</a>
			</li>
  		<li>
			<a href="/media-comunicazione/eventi">Eventi e iniziative</a>
			</li>
 </ul>
	
	



	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>





							
						<div class="portlet-dropzone empty portlet-column-content portlet-column-content-first" id="layout-column_column-1"></div>
					</nav>						
			</div>
		</div>

		<div class="portlet-column portlet-column-last span10">
		


























































	



























































<p class="hidden">Ti trovi in:</p>
<ul class="breadcrumb">
	<li class="first breadcrumb-truncate"><a href="http://www.protezionecivile.gov.it">Home</a></li><li><a href="http://www.protezionecivile.gov.it/media-comunicazione" >Media e comunicazione</a></li><li class="current-parent breadcrumb-truncate"><a href="http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa" >Comunicati stampa</a></li><li class="active last breadcrumb-truncate"><a href="http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa/dettaglio" >Dettaglio Comunicato Stampa</a></li>
</ul>
<hr class="hidden">

			<div class="portlet-layout row-fluid">
				<div class="portlet-column portlet-column-first span9" id="column-2">
					<main id="contenutoprincipale">																			 	
						<h2>Comunicato Stampa</h2>								 			
							
							
							
												
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
															
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
							
											
															
															
							
																																				
							



























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_default_" >
		<span id="p_101_INSTANCE_default"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		

































































	<div>
		



































































<div class="asset-full-content  no-title">
	
		


































































	

	

	

	<div class="asset-content" id="_101_INSTANCE_default_1229054">
		

		

		
			
			
		































































<div class="journal-content-article">
	
<div class="main-content-text">
        <div class="top-content leg-content">
            <div>
            	<h3>Coronavirus: sono 12.839 i positivi</h3>
	            <span class="date">12 marzo 2020</span>
	        </div>
	        <br>
                            <em>
				<p>Aggiornamento delle ore 18.00</p>
				</em>
                <p>&nbsp;</p>
			            <div class="top-content-back">
                <div class="top-content-body">
											Presso la sede del Dipartimento della Protezione Civile proseguono i lavori del Comitato Operativo al fine di assicurare il coordinamento degli interventi delle componenti e delle strutture operative del Servizio Nazionale della protezione civile.&nbsp; Nell’ambito del monitoraggio sanitario relativo alla diffusione del Coronavirus sul territorio nazionale, al momento 12.839 persone risultano positive al virus. Ad oggi, in Italia sono stati 15.113 i casi totali.&nbsp;<br /> Nel dettaglio: i casi attualmente positivi sono 6.896 in Lombardia, 1.758 in Emilia-Romagna, 1.297 in Veneto, 554 in Piemonte, 570 nelle Marche, 352 in Toscana, 243 in Liguria, 174 in Campania, 172 nel Lazio, 148 in Friuli Venezia Giulia, 98 in Puglia, 102 nella Provincia autonoma di Trento, 103 nella Provincia autonoma di Bolzano, 111 in Sicilia, 62 in Umbria, 78 in Abruzzo, 39 in Sardegna, 26 in Valle d’Aosta, 32 in Calabria, 16 in Molise e 8 in Basilicata.<br /> Sono 1.258 le persone guarite. I deceduti sono 1.016, questo numero, però, potrà essere confermato solo dopo che l’Istituto Superiore di Sanità avrà stabilito la causa effettiva del decesso. </div> </div> </div> </div> <script type="text/javascript">jQuery("meta[id=fbPreview]").attr("content","http://www.protezionecivile.gov.it/resources/static/img/logo.gif");jQuery("meta[id=twPreview]").attr("content","http://www.protezionecivile.gov.it/resources/static/img/logo.gif");</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> <div class="portlet-dropzone empty portlet-column-content portlet-column-content-first" id="layout-column_column-2"></div> <p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p> <div class="navsocial"> <h2>Menu Social</h2> <ul> <li class="stampa"><a href="javascript:window.print();" title="Stampa questa pagina"></a></li> <li class="rssContent"><a href="/strumenti/footer/rss" title="iscriviti agli RSS del Dipartimento della Protezione Civile"></a></li> <li class="facebook cookieAccepted" style="display:none"><a rel="external" href="http://www.facebook.com/sharer.php?u=http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa/dettaglio/-/asset_publisher/default/content/coronavirus-sono-12-839-i-positivi" title="Condivi questa pagina su Facebook"></a></li> <li class="twitter cookieAccepted" style="display:none"><a rel="external" href="http://twitter.com/share?url=http://www.protezionecivile.gov.it/media-comunicazione/comunicati-stampa/dettaglio/-/asset_publisher/default/content/coronavirus-sono-12-839-i-positivi" title="Condivi questa pagina su Twitter"></a></li> <li class="cookieDenied" >La condivisione sui social non &egrave; disponibile per il mancato <br>consenso all'utilizzo di cookie di terze parti</li> </ul> </div> </main> </div> <div class="portlet-column portlet-column-last span3" id="column-3"> <aside id="sidebardx"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_SIDEBARDX_" > <span id="p_101_INSTANCE_SIDEBARDX"></span> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="subscribe-action"> </div> <div id="idRESERVED" style="display:none">1229047</div> </div> </div> </div> <div class="portlet-dropzone empty portlet-column-content portlet-column-content-last" id="layout-column_column-3"></div> </aside> </div> </div> </div> </div> </div> <p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p> </div> <hr class="hidden"> <footer id="footer"> <p class="cc"> <a class="ccimage" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.it" title="approfondisci la licenza Creative Commons Attribuzione"><img src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/cc_d3.png" alt="licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License"></a> <a href="http://www.protezionecivile.gov.it" title="Portale ufficiale del Dipartimento della Protezione Civile">www.protezionecivile.gov.it</a> &egrave; il sito istituzionale del Dipartimento della Protezione Civile - Presidenza del Consiglio dei Ministri. Contenuti testuali, multimediali e dati aggregati su questo sito sono tutelati dalla <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.it" title="approfondisci la licenza Creative Commons Attribuzione">licenza Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>. Fanno eccezione i testi pubblicati in formato integrale in "Provvedimenti", di cui il Dipartimento della Protezione Civile non &egrave; n&eacute; proprietario, n&eacute; titolare, e i contenuti disponibili <a href="/attivita-rischi/meteo-idro/attivita/previsione-prevenzione/centro-funzionale-centrale-rischio-meteo-idrogeologico/monitoraggio-sorveglianza/mappa-radar" title="mappa dei contenuti di portale">nella sezione Mappa radar</a> tutelati da altra licenza. Per usare i contenuti, senza alterarli, &egrave; necessario citare esplicitamente la fonte con questa dicitura: "Fonte: <a href="http://www.protezionecivile.gov.it" title="Portale ufficiale del Dipartimento della Protezione Civile">Sito del Dipartimento della Protezione Civile - Presidenza del Consiglio dei Ministri"</a>. </p> <p class="gov"> <a href="http://www.governo.it/" title="visita il sito ufficiale del Governo Italiano"> <img src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/images/logo_governo_footer.png" alt="Governo Italiano" /> </a> </p> <nav id="navalternativa"> <h2>Menu Pi&egrave; pagina</h2> <div> <h3><a href="/dipartimento">Dipartimento</a></h3> <ul> <li> <a href="/dipartimento/sedi">Sedi del Dipartimento </a> </li> <li> <a href="/dipartimento/organigramma">Organigramma </a> </li> <li> <a href="/dipartimento/competenze">Competenze </a> </li> </ul> </div> <div> <h3><a href="/attivita-rischi">Attività sui rischi</a></h3> <ul> <li> <a href="/attivita-rischi/rischio-sismico">Rischio sismico </a> </li> <li> <a href="/attivita-rischi/rischio-vulcanico">Rischio vulcanico </a> </li> <li> <a href="/attivita-rischi/meteo-idro">Rischio meteo-idrogeologico ed idraulico </a> </li> <li> <a href="/attivita-rischi/rischio-maremoto">Rischio maremoto </a> </li> <li> <a href="/attivita-rischi/rischio-incendi">Rischio incendi boschivi </a> </li> <li> <a href="/attivita-rischi/rischio-sanitario">Rischio sanitario </a> </li> <li> <a href="/attivita-rischi/rischio-ambientale">Rischio ambientale </a> </li> <li> <a href="/attivita-rischi/rischio-nucleare">Rischio nucleare </a> </li> <li> <a href="/attivita-rischi/rischio-industriale">Rischio industriale </a> </li> </ul> </div> <div> <h3><a href="/servizio-nazionale">Servizio Nazionale</a></h3> <ul> <li> <a href="/servizio-nazionale/componenti">Componenti </a> </li> <li> <a href="/servizio-nazionale/strutture-operative">Strutture operative </a> </li> <li> <a href="/servizio-nazionale/organi-collegiali">Organi collegiali </a> </li> <li> <a href="/servizio-nazionale/attivita">Attività </a> </li> <li> <a href="/servizio-nazionale/storia">La protezione civile nella storia </a> </li> </ul> </div> <div> <h3><a href="/media-comunicazione">Media e comunicazione</a></h3> <ul> <li> <a href="/media-comunicazione/news">News </a> </li> <li> <a href="/media-comunicazione/foto-video">Foto e video </a> </li> <li> <a href="/media-comunicazione/magazine">Magazine </a> </li> <li> <a href="/media-comunicazione/contact-center">Contact Center </a> </li> <li> <a href="/media-comunicazione/dossier">Dossier </a> </li> <li> <a href="/media-comunicazione/pubblicazioni">Pubblicazioni </a> </li> <li> <a href="/media-comunicazione/eventi">Eventi e iniziative </a> </li> </ul> </div> <div> <h3><a href="/amministrazione-trasparente">Amministrazione trasparente</a></h3> <ul> <li> <a href="/amministrazione-trasparente/disposizioni-generali">Disposizioni generali </a> </li> <li> <a href="/amministrazione-trasparente/organizzazione">Organizzazione </a> </li> <li> <a href="/amministrazione-trasparente/consulenti-collaboratori">Consulenti e collaboratori </a> </li> <li> <a href="/amministrazione-trasparente/bandi-concorso">Bandi di concorso </a> </li> <li> <a href="/amministrazione-trasparente/personale">Personale </a> </li> <li> <a href="/amministrazione-trasparente/performance">Performance </a> </li> <li> <a href="/amministrazione-trasparente/enti-controllati">Enti controllati </a> </li> <li> <a href="/amministrazione-trasparente/provvedimenti">Normativa di protezione civile </a> </li> <li> <a href="/amministrazione-trasparente/bandi-gara-contratti">Bandi di gara e contratti </a> </li> <li> <a href="/amministrazione-trasparente/sovvenzioni-contributi-sussidi-vantaggi">Sovvenzioni, contributi, sussidi, vantaggi </a> </li> <li> <a href="/amministrazione-trasparente/bilanci">Bilanci </a> </li> <li> <a href="/amministrazione-trasparente/beni-immobili-gestione-patrimonio">Beni immobili e gestione patrimonio </a> </li> <li> <a href="/amministrazione-trasparente/pagamenti-amministrazione">Pagamenti dell'amministrazione </a> </li> <li> <a href="/amministrazione-trasparente/interventi-straordinari-emergenza">Interventi straordinari e di emergenza </a> </li> <li> <a href="/amministrazione-trasparente/altri-contenuti">Altri contenuti </a> </li> </ul> </div> </nav> <script type="text/javascript">jQuery("meta[id=fbPreview]").attr("content","http://www.protezionecivile.gov.it/resources/static/img/logo.gif");jQuery("meta[id=twPreview]").attr("content","http://www.protezionecivile.gov.it/resources/static/img/logo.gif");</script> <nav id="navfooter"> <h2>Menu Pi&egrave; pagina</h2> <ul> <li class="rss"><a href="/strumenti/footer/rss" title="iscriviti agli RSS del Dipartimento della Protezione Civile"><abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="/strumenti/footer/glossario" title="">Glossario</a></li> <li><a href="/strumenti/footer/servizi-online" title="">Servizi online</a></li> <li><a href="/strumenti/footer/moduli" title="">Moduli</a></li> <li><a href="/strumenti/footer/posta-elettronica-certificata" title="">Posta elettronica certificata <abbr title="Posta Elettronica Certificata">PEC</abbr></a></li> <li><a href="/strumenti/footer/privacy" title="">Privacy</a></li> <li><a href="/strumenti/footer/note-legali" title="">Note legali</a></li> <li><a href="/strumenti/footer/contatti" title="">Contatti</a></li> <li><a href="/strumenti/header/mappa" title="">Mappa</a></li> </ul> </nav> <p class="hidden"><a href="#navinterna" title="torna alla navigazione interna alla pagina">Torna alla navigazione interna</a></p> </footer> </div> <script src="http://www.protezionecivile.gov.it/notifications-portlet/notifications/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=6205&amp;t=1583754680000" type="text/javascript"></script> <script type="text/javascript">Liferay.Util.addInputFocus();</script> <script type="text/javascript">Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_101_INSTANCE_SIDEBARDX_",portletId:"101_INSTANCE_SIDEBARDX",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d46446\x26p_p_id\x3d101_INSTANCE_SIDEBARDX\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dnull\x26p_p_col_pos\x3dnull\x26p_p_col_count\x3dnull\x26p_p_static\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fmedia-comunicazione\x252Fcomunicati-stampa\x252Fdettaglio\x252F-\x252Fasset_publisher\x252Fdefault\x252Fcontent\x252Fcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_urlTitle\x3dcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_struts_action\x3d\x252Fasset_publisher\x252Fview_content\x26_101_INSTANCE_default_type\x3dcontent"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_101_INSTANCE_default_",portletId:"101_INSTANCE_default",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d46446\x26p_p_id\x3d101_INSTANCE_default\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dnull\x26p_p_col_pos\x3dnull\x26p_p_col_count\x3dnull\x26p_p_static\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fmedia-comunicazione\x252Fcomunicati-stampa\x252Fdettaglio\x252F-\x252Fasset_publisher\x252Fdefault\x252Fcontent\x252Fcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_urlTitle\x3dcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_struts_action\x3d\x252Fasset_publisher\x252Fview_content\x26_101_INSTANCE_default_type\x3dcontent"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_85_INSTANCE_navsecondaria_",portletId:"85_INSTANCE_navsecondaria",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d46446\x26p_p_id\x3d85_INSTANCE_navsecondaria\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dnull\x26p_p_col_pos\x3dnull\x26p_p_col_count\x3dnull\x26p_p_static\x3d1\x26p_p_isolated\x3d1\x26currentURL\x3d\x252Fmedia-comunicazione\x252Fcomunicati-stampa\x252Fdettaglio\x252F-\x252Fasset_publisher\x252Fdefault\x252Fcontent\x252Fcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_urlTitle\x3dcoronavirus-sono-12-839-i-positivi\x26_101_INSTANCE_default_struts_action\x3d\x252Fasset_publisher\x252Fview_content\x26_101_INSTANCE_default_type\x3dcontent"});AUI().use("aui-base","liferay-menu","liferay-notice","liferay-poller","liferay-session",function(a){(function(){Liferay.Util.addInputType();Liferay.Portlet.ready(function(b,c){Liferay.Util.addInputType(c)});if(a.UA.mobile){Liferay.Util.addInputCancel()}})();(function(){new Liferay.Menu();var b=Liferay.Data.notices;for(var c=1;c<b.length;c++){new Liferay.Notice(b[c])}})();(function(){Liferay.Session=new Liferay.SessionBase({autoExtend:true,sessionLength:30,redirectOnExpire:true,redirectUrl:"http\x3a\x2f\x2fwww\x2eprotezionecivile\x2egov\x2eit\x2fhome",warningLength:1})})()});</script> <script src="http://www.protezionecivile.gov.it/themeDPC-1.0.0-SNAPSHOT/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=6205&amp;t=1582035703000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 